

<!DOCTYPE html>

<html lang="en">
<head id="Head1"><title>
	Researchers moved online 
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="description" content="Group pictures from field trips are now distant memories only and research collaboration is entirely dependent on remote connections. The worst affected are all the carefully prepared scientific conferences and seminars, which had to be cancelled." /><meta name="keywords" content="Arctic, Finland, News, Finnish Arctic Expertise" /><link href="/includes/global.css" type="text/css" rel="stylesheet" /><link href="/layouts/ulapland_15/blanko/includes/style.less" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=urCACUaUZeT6oPoIZXShbrDCm4D2gzB9qVfkA0yYJUrxVredb1yYO6Rm4IqJEJAQ4oVA5VXJGh8TllqaA3CR8i9SvcGlgm-CH8FBcFZg0u3HijnWR_E93JVdtSZmeIe-0&amp;t=636634574160000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><script type="text/javascript" src="/includes/jquery/jquery-latest.min.js"></script><meta name="google-site-verification" content="afgkXPHUsguUSnECVw_k1uCuXNbZvBZi8cpIhODil78" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
        <meta name="twitter:image" content="https://www.arcticfinland.fi/EN/Topical/loader.aspx?id=aa1e9642-465b-41f6-93c8-a4b7f368a2bd" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Researchers moved online " />
    <meta content="initial-scale=1, minimum-scale=1, width=device-width" name="viewport" />

    <link href="/layouts/ulapland_15/blanko//includes/ionicons.min.css" rel="stylesheet" type="text/css" />
    <link href="/layouts/ulapland_15/blanko//includes/print.css" media="print" rel="stylesheet" type="text/css" />
    <link href="/layouts/ulapland_15/blanko//includes/hotfix.css" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/jquery.script.js"></script>
	<script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/definelapland/jquery.script.js"></script></head>
<body id="iw_mainbody" class="mainbody iw_pagelevel_4 browser_Unknown browserversion_0">
    <form method="post" action="./ef0654f6-fb48-487b-a56f-c50e77dd644e" id="form1">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/includes/global.js" type="text/javascript"></script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a92dc34f5-462f-43bd-99ec-66234f705cd1%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2018.2.516.45%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3afdfe892a-a970-4841-aee9-5bd480b08b29%3a16e4e7cd%3aed16cbdc%3af7645509%3a88144a7a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
    
    <!-- 2018.2.516.45 --><div id="RadAjaxManager1SU">
	<span id="RadAjaxManager1" style="display:none;"></span>
</div>
    <div id="RadAjaxLoadingPanel1" class="iw_AjaxLoadingPanel" style="display:none;">

</div>
    
    <div id="iw_pagecontent">
	
        

<div id="Layout1_ctl00_InterfaceLayout" class="InterfaceLayout publicmode langid4 en additionalcontent template-themepage nohome">
		

    <header class="header">
        <div class="top">
            <div class="wrap">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span class="mobile-toggle pull-right visible-xs">
                            <i class="ion-navicon"></i>
                        </span>
                    </div>
                </div>
            </div>
            <div class="mobile-navigation">
                <div class="wrap">
                    <div class="row">
                        <div class="col-xs-12">
                            <ul id="Layout1_ctl00_mobilemainmenu" class="mobile-mainmenu"><li class="firstitem item_0 iw_page_39076"><a href="/EN">Home</a></li><li class="item_1 iw_page_39068"><a href="/EN/Policy">Policy</a></li><li class="item_2 iw_page_39069"><a href="/EN/business">Business</a></li><li class="item_3 iw_page_39075"><a href="/EN/Research">Research</a><ul><li class="firstitem item_0 iw_page_39131"><a href="/EN/Research/aalto">Aalto University</a></li><li class="item_1 iw_page_39139"><a href="/EN/Research/syke">Finnish Environment Institute</a></li><li class="item_2 iw_page_40816"><a href="/EN/Research/fgi">Finnish Geospatial Research Institute</a></li><li class="item_3 iw_page_39142"><a href="/EN/Research/fiia">The Finnish Institute of International Affairs</a></li><li class="item_4 iw_page_39156"><a href="/EN/Research/fioh">The Finnish Institute of Occupational Health</a></li><li class="item_5 iw_page_39134"><a href="/EN/Research/fmi">Finnish Meteorological Institute</a></li><li class="item_6 iw_page_39132"><a href="/EN/Research/gtk">Geological Survey of Finland</a></li><li class="item_7 iw_page_39155"><a href="/EN/Research/laplanduas">Lapland University of Applied Sciences</a></li><li class="item_8 iw_page_39174"><a href="/EN/Research/luke">Natural Resources Institute Finland</a></li><li class="item_9 iw_page_40207"><a href="/EN/Research/uef">University of Eastern Finland</a></li><li class="item_10 iw_page_39133"><a href="/EN/Research/helsinki">University of Helsinki</a></li><li class="item_11 iw_page_39088"><a href="/EN/Research/ulapland">University of Lapland</a></li><li class="item_12 iw_page_39138"><a href="/EN/Research/oulu">University of Oulu</a></li><li class="item_13 iw_page_39140"><a href="/EN/Research/uta">University of Tampere</a></li><li class="item_14 iw_page_39176"><a href="/EN/Research/vtt">VTT Technical Research Centre of Finland Ltd </a></li><li class="lastitem item_15 iw_page_39145"><a href="/EN/Research/polarcommittee">The Finnish National Committee of Arctic and Antarctic Research</a><ul><li class="firstitem lastitem item_0 iw_page_40127"><a href="/EN/Research/polarcommittee/FinlandCanadaWorkshop">The Finnish National Committee of Arctic and Antarctic Research</a></li></ul></li></ul></li><li class="item_4 iw_page_39509"><a href="/EN/Documents">Documents</a></li><li class="active current lastitem item_5 iw_page_39129"><a href="/EN/Topical" class="active_link">News and Stories</a></li></ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <div id="Layout1_ctl00_mainpanel" class="main clearfix row themepagewrap">
			
        <div id="Layout1_ctl00_maincontentpanel" class="maincontentpanel col-xs-12">
				
            <div class="iw_content iw_content_module iw_content_39129"><div class="iw_columnlayout iw_columnlayout_1 iw_templatecontent iw_templatecontent_3"><div id="Layout1_ctl00_maincontent_c0_Container" class="iw_column iw_column_1_1">
					<div class="iw_column_inner"><div id="iw_modularea_x1xawhz5" class="iw_modularea iw_modularea_News iw_modularea_149"><div class="iw_modularea_inner"><div id="iw_moduleheader_x1xawhz5" class="iw_modulheader"><div class="iw_modulheader_inner"><div class="iw_modulheader_heading"><span>News and Stories</span></div></div></div><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><div id="Layout1_ctl00_maincontent_c0_ctl00_ctl01_List_Items">
						<a name="" class="iw_moduleanchor"></a>    <div class="news-single news">

      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-8">
<div class="addthis_inline_share_toolbox"></div>
            <div class="image">
              <img src="/loader.aspx?id=aa1e9642-465b-41f6-93c8-a4b7f368a2bd" alt="Yamal_Timo Kumpula_550x367.jpg" class="image image1" />
            </div>
            <h1>Researchers moved online </h1>
            <span class="dates"></span>
            <p class="ingress">Group pictures from field trips are now distant memories only and research collaboration is entirely dependent on remote connections. The worst affected are all the carefully prepared scientific conferences and seminars, which had to be cancelled.</p>
            <div class="text"><p><span>The corona virus crisis does not affect the work of many researchers much, says Timo Koivurova, director of the Arctic Center at the University of Lapland. Research collaboration has always been carried out online.</span></p>
<p><span>“We had to cancel the Migration in the North conference, which was due to take place at the end of May. It was a bitter disappointment for me that Finland could not organize the prestigious Antarctic Treaty Consultative Meeting, which would have been extremely important for making Antarctic research known and promoting it in Finland, ”says Timo Koivurova.</span></p>
<p><span>Research collaboration continues in novel ways. The European Polar Board (EPB) will hold a teleconference in April. Monthly meetings of the Board of the U.S. Arctic Research Consortium (ARCUS) are held using online tools, as always.</span></p>
<p><span>“Meetings at the University of Lapland and the Arctic Center continue normally, albeit online. In fact, we are now participating in large numbers as no one is travelling. At the Arctic Centre, we want the units hold regular meetings during such a crisis. ”</span></p>
<p><span>However, research collaboration cannot be based on remote connections alone. Scientists also need to meet each other. Vice-President Research of the Arctic University Network UArctic, based at the University of Oulu, hopes that young researchers will also be able to meet senior researchers, participate in workshops and summer schools in the future.</span></p>
<p><span>“After this crisis, the world is will not be the same, but we need to preserve the elements that build multidisciplinary Arctic research that will be conducted together throughout the northern region. That requires physical meetings, because we cannot create similar connections alone.</span></p>
<h3><span>Change brings new possibilities</span></h3>
<p><span>In support of lecturers, UArctic has opened </span><a href="https://research.uarctic.org/resources/arctic-learning-resources/"><span>Arctic Learning Resources</span></a><span>, a virtual course site where teaching materials produced over the years have been collected. Within just a few days, the universities added dozens of online courses and other teaching resources to the platform.</span></p>
<p><span>“Change always opens up new possibilities. For example, collecting open data for use by different researchers may reduce the need to travel in the future. Scientists are doing a huge amount of duplication of work. Field visits, interview trips and the collection of scientific material could be synchronized, ”says Arja Rautio.</span></p>
<p><b><span>Outi Snellman</span></b><span> from the University of Lapland, who heads UArctic's international secretariat, reminds that the research community is resilient. The universities closed their doors, and both students and staff moved to work from home.</span></p>
<p><span>According to Outi Snellman, some researchers in social science research have said that they now have time to write articles, even a monograph. But for many, the crisis means that an entire season of field work will be lost.</span></p>
<p><span>“There will probably be cases where long data sets are broken. But scientists have always done research in the prevailing circumstances, and I believe that research collaboration will not be compromised. ”</span></p>
<p><span>“The victims here may be young researchers who cannot travel to conferences or do exchange programs: they do not yet have a network of international contacts. Conferences, field courses and also exchanges play a key role in creating networks,” Outi Snellman notes.</span></p>
<p><span>Student mobility is a key part of UArctic cooperation. Students who were studying abroad through the north2north exchange program have returned home from around the world, and participation in the autumn application round is uncertain.</span></p>
<p><span>“The issues and problems that unite the Arctic will not go away with this crisis. Various cooperation structures and funding will continue to be needed. Mobility<span>&nbsp; </span>may be reduced or changed permanently, but the need for cooperation and interaction will definitely not diminish. ”</span></p>
<h3><span>Social distancing in field work</span></h3>
<p><b><span>Timo Kumpula</span></b><span>, Professor of Geoinformatics at the University of Eastern Finland has had to make a digital leap.</span></p>
<p><span>"Now I have successfully given a remote lecture during a virtual session at the Arctic Science Summit Week, instead of lecturing in Iceland as planned, <span>&nbsp;</span>and I have chaired a virtual seminar for graduating students. The university also has plenty of online meetings.”</span></p>
<p><span>In the field of geoinformatics, satellite and spatial data are used. Not all material can be collected remotely.</span></p>
<p><span>“Preparing for the field season is now tricky. It is not yet clear whether we will be able to carry out all the planned research. We had intended to go to Northern Lapland and Finnmark. ”</span></p>
<p><span>If the state of emergency is prolonged, the professor speculates that no measurements can be made this summer. Social distancing would not be impossible in field work, though.</span></p>
<p><span>“We have data loggers at some weather stations in northern Lapland, and they need maintenance – data should be collected, and batteries changed. But if you packed your car and refuelled it in Joensuu, you could travel all the way to the fell and get the materials practically without any contacts. You don't necessarily meet anyone when doing field work, ”says Timo Kumpula.</span></p>
<p><span>However, students could not participate in field work during the state of emergency. As for the projects, the summer plans have been left open for the time being.</span></p>
<p><span>“If the restrictions are prolonged, then we will continue next year. Even if you don’t get the data in one year, that is not the end. Research will continue and life will go on.”</span></p>
<p><span>Text: Maija Myllylä</span></p>
<p><span>Photo: Timo Kumpula<br />
</span></p></div>
          </div>
          <div class="col-xs-12 col-sm-3">
            <div class="newsSideBar"></div>
          </div>
          <div class="col-xs-12 col-sm-1">
          </div>
        </div>
      </div>

    </div>
					</div>









</div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div></div>
				</div></div></div>
        
			</div>
    
		</div>

    <div id="Layout1_ctl00_additionalcontentpanel" class="additionalpanel">
			
        <div class="iw_content iw_content_40274"><div class="iw_columnlayout iw_columnlayout_1 iw_templatecontent iw_templatecontent_3 iw_templatecontent_40274"><div id="Layout1_ctl00_additionalcontent_c0_Container" class="iw_column iw_column_1_1">
				<div class="iw_column_inner"><div id="iw_modularea_vrznu5qc" class="iw_modularea iw_modularea_News iw_modularea_149"><div class="iw_modularea_inner"><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><div id="Layout1_ctl00_additionalcontent_c0_ctl00_ctl01_List_Items">
					<a name="vrznu5qc" class="iw_moduleanchor"></a><ul class="iw_list list-module"><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Researchers-moved-online-/39129/ef0654f6-fb48-487b-a56f-c50e77dd644e">Researchers moved online </a></h2>
<span class="iw_date">8.4.2020 9:10</span>
<a href="/news/Researchers-moved-online-/39129/ef0654f6-fb48-487b-a56f-c50e77dd644e">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Arctic-Finland-in-a-state-of-emergency/39129/3abedab7-65f5-4c04-b024-b71e1ba1833b">Arctic Finland in a state of emergency</a></h2>
<span class="iw_date">7.4.2020 12:09</span>
<a href="/news/Arctic-Finland-in-a-state-of-emergency/39129/3abedab7-65f5-4c04-b024-b71e1ba1833b">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Doctoral-Dissertation--Back-Stakeholder-pressure-strengthens-mining-companies’-corporate-social-responsibility-in-the-Barents-Region/39129/48d99936-6747-45ec-8957-87d4d4af4b43">Doctoral Dissertation:  Back Stakeholder pressure strengthens mining companies’ corporate social responsibility in the Barents Region</a></h2>
<span class="iw_date">23.3.2020 9:28</span>
<a href="/news/Doctoral-Dissertation--Back-Stakeholder-pressure-strengthens-mining-companies’-corporate-social-responsibility-in-the-Barents-Region/39129/48d99936-6747-45ec-8957-87d4d4af4b43">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Finland-is-preparing-new-strategy-for-Arctic-policy/39129/b0ad9020-8e2e-4ad6-a6ca-1a0fb58a3e59">Finland is preparing new strategy for Arctic policy</a></h2>
<span class="iw_date">27.2.2020 13:17</span>
<a href="/news/Finland-is-preparing-new-strategy-for-Arctic-policy/39129/b0ad9020-8e2e-4ad6-a6ca-1a0fb58a3e59">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Two-degrees-of-global-warming-could-mean-seven-in-the-Arctic-/39129/373c78b6-bcc8-4f97-a5a2-27bc3aabe8ab">Two degrees of global warming could mean seven in the Arctic </a></h2>
<span class="iw_date">4.12.2019 21:00</span>
<a href="/news/Two-degrees-of-global-warming-could-mean-seven-in-the-Arctic-/39129/373c78b6-bcc8-4f97-a5a2-27bc3aabe8ab">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Where-are-Finland-and-the-EU-heading-in-Arctic-affairs/39129/85de5a62-50e3-488b-bb7d-148cdb667aeb">Where are Finland and the EU heading in Arctic affairs?</a></h2>
<span class="iw_date">14.11.2019 16:19</span>
<a href="/news/Where-are-Finland-and-the-EU-heading-in-Arctic-affairs/39129/85de5a62-50e3-488b-bb7d-148cdb667aeb">Read more &#187;</a>
</div>
</li><li class="iw_listitem clearfix row">
<div class="content col-xxs-12 col-xs-12">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 
<h2 class="iw_title"><a href="/news/Arctic-street-credibility/39129/e83b1dca-0b79-4f5c-8432-e0219f28729b">Arctic street credibility</a></h2>
<span class="iw_date">14.11.2019 14:23</span>
<a href="/news/Arctic-street-credibility/39129/e83b1dca-0b79-4f5c-8432-e0219f28729b">Read more &#187;</a>
</div>
</li></ul>
				</div>








</div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div><div id="iw_modularea_hjxfrx11" class="iw_modularea iw_modularea_Editor iw_modularea_139 nomargin"><div class="iw_modularea_inner"><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><a href="http://www.arcticfinland.fi/EN">Back to homepage</a></div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div></div>
			</div></div></div>
    
		</div>

    <footer id="Layout1_ctl00_sitefooter" class="footer wrap loose">
        <div class="wrap">
            <div class="footercontent">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="iw_content iw_content_39067"><div class="iw_columnlayout iw_columnlayout_1 iw_templatecontent iw_templatecontent_3 iw_templatecontent_39067"><div id="Layout1_ctl00_footercontent_c0_Container" class="iw_column iw_column_1_1">
			<div class="iw_column_inner"><div id="iw_modularea_yywuech2" class="iw_modularea iw_modularea_TemplatedContent iw_modularea_225"><div class="iw_modularea_inner"><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><div class="columned-featured columns3"><div class="inner">
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p>
<a href="https://www.arcticfinland.fi/EN">ArcticFinland.fi</a> collects information on Finland’s Arctic policies and on Arctic research and Arctic business in Finland. </p>
<p>The site is maintained by the <a href="http://www.arcticcentre.org" target="_blank">Arctic Centre</a> at the University of Lapland with the support of The Ministry for Foreign Affairs of Finland.</p>
<p><a href="https://www.ulapland.fi/dataprotection" target="_blank">Data protection and cookies</a>.<br />
</p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p>Contact and feedback:
</p>
<p>markku.heikkila(at)ulapland.fi<br />
arcticfinland(at)ulapland.fi</p>
<p>
<a href="https://twitter.com/ArcticFinlandia" title="ArcticFinland in Twitter" target="_blank"><img alt="twitter_35x30_white.png" src="/loader.aspx?id=9811fb95-25f8-4d36-8305-59a7a62aed41" /></a></p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p><strong><a href="http://eepurl.com/dqsfhr  " target="_blank">Sign up to our newsletter</a></strong>, and we will email you updates on our Arctic news and stories.</p>
<p><a href="https://www.arcticfinland.fi/EN">WWW.ARCTICFINLAND.FI</a></p>
<p>&nbsp;</p>
<img alt="" src="http://www.arcticcentre.org/Layouts/ulapland_15/images/aklogo-en_footer.png" />
<p>&nbsp;</p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
        </div></div>
</div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div></div>
		</div></div></div>
                    </div>
                </div> 
            </div>
        </div>
    </footer>


	</div>


<div class="cookienote">
    <div class="cookienote-content">Our website uses cookies, <a href="/cookies">read more about cookies</a>. By continuing to browse the site, you are agreeing to our use of cookies.  [I Agree]</div>
    <a href="#" class="cookienote-close">OK</a>
</div>

    
</div>
    

    
    

    

<script type="text/javascript">
//<![CDATA[
$('.iw_localizededitor .iw_languages').click(function () {$(this).closest('.iw_localizededitor').find('.RadEditor').each(function () {$find($(this).attr('id')).repaint();});});window.__TsmHiddenField = $get('RadScriptManager1_TSM');//]]>
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2734420-4', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
/*<![CDATA[*/
(function() {
	var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
	sz.src = '//siteimproveanalytics.com/js/siteanalyze_6050143.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><style>
        /* jos ei tekstiä laitettu niin ei näytetä */
        .cookienote[data-gdpr="GDPR-text"]{ display:none !important; }

        .cookienote{
        position:fixed;
        bottom:0;
        left:0;
        width:100%;
        padding:20px 50px;
        background:rgba(0,0,0,0.85);
        z-index:99999;
        color:#fff;
        text-align:center;
        line-height:20px;
        font-size:14px;
        box-sizing:border-box;
        display:none;
        }

        .cookienote-content{
        max-width:1000px;
        margin:auto;
        }

        .cookienote-close{
        position:absolute;
        top:50%;
        right:10px;
        min-width:50px;
        text-align:center;
        height:40px;
        margin-top:-20px;
        background:#b6d506;
        color:#fff;
        font-weight:bold;
        line-height:40px;
        padding:0 10px;
        box-sizing:border-box;
        text-shadow:0 0 1px rgba(0,0,0,0.9);
        }

        @media screen and (max-width:767px){
            .cookienote-close{
            position:static;
            display:inline-block;
            margin:10px 0 0 0;
            }
        }

    </style>

    <script src="/includes/jquery/jquery.cookie.js"></script>
    <script>
        $(document).ready(function () {
            var note = $('.cookienote');
            if($.cookie('gdpr-acceptcookies') != "true") {
                note.slideDown('fast');
            }

            $('.cookienote-close').click(function () {
                note.slideUp('fast');
                $.cookie('gdpr-acceptcookies', 'true', { expires: 365, path: '/' });
            });
        });
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"RadAjaxLoadingPanel1","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"RadAjaxManager1","updatePanelsRenderMode":1}, null, null, $get("RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":30,"uniqueID":"RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>
</body>
</html>
