

<!DOCTYPE html>

<html lang="en">
<head id="Head1"><title>
	Winter School “Legal Challenges in International Investments, Indigenous Peoples and Environment Protection” 
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="description" content="Faculty of Law of the University of Lapland invites students to participate in the Winter School “Legal Challenges in International Investments, Indigenous Peoples and Environment Protection”.  " /><link href="/includes/global.css" type="text/css" rel="stylesheet" /><link href="/layouts/ulapland_15/blanko/includes/style.less" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=urCACUaUZeT6oPoIZXShbrDCm4D2gzB9qVfkA0yYJUrxVredb1yYO6Rm4IqJEJAQ4oVA5VXJGh8TllqaA3CR8i9SvcGlgm-CH8FBcFZg0u3HijnWR_E93JVdtSZmeIe-0&amp;t=636634574160000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><script type="text/javascript" src="/includes/jquery/jquery-latest.min.js"></script><meta name="google-site-verification" content="afgkXPHUsguUSnECVw_k1uCuXNbZvBZi8cpIhODil78" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
        <meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Winter School “Legal Challenges in International Investments, Indigenous Peoples and Environment Protection” " />
    <meta content="initial-scale=1, minimum-scale=1, width=device-width" name="viewport" />

    <link href="/layouts/ulapland_15/blanko//includes/ionicons.min.css" rel="stylesheet" type="text/css" />
    <link href="/layouts/ulapland_15/blanko//includes/print.css" media="print" rel="stylesheet" type="text/css" />
    <link href="/layouts/ulapland_15/blanko//includes/hotfix.css" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/jquery.script.js"></script>
	<script type="text/javascript" src="/layouts/ulapland_15/blanko/includes/definelapland/jquery.script.js"></script></head>
<body id="iw_mainbody" class="mainbody iw_pagelevel_4 browser_Unknown browserversion_0">
    <form method="post" action="./b48c8144-7391-405a-a140-e3faf7125e98" id="form1">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/includes/global.js" type="text/javascript"></script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a669ca791-a838-4419-82bc-9fa647338708%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2018.2.516.45%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3afdfe892a-a970-4841-aee9-5bd480b08b29%3a16e4e7cd%3aed16cbdc%3af7645509%3a88144a7a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
    
    <!-- 2018.2.516.45 --><div id="RadAjaxManager1SU">
	<span id="RadAjaxManager1" style="display:none;"></span>
</div>
    <div id="RadAjaxLoadingPanel1" class="iw_AjaxLoadingPanel" style="display:none;">

</div>
    
    <div id="iw_pagecontent">
	
        

<div id="Layout1_ctl00_InterfaceLayout" class="InterfaceLayout langid4 en publicmode template-themepage nohome">
		

    <header class="header">
        <div class="top">
            <div class="wrap">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span class="mobile-toggle pull-right visible-xs">
                            <i class="ion-navicon"></i>
                        </span>
                    </div>
                </div>
            </div>
            <div class="mobile-navigation">
                <div class="wrap">
                    <div class="row">
                        <div class="col-xs-12">
                            <ul id="Layout1_ctl00_mobilemainmenu" class="mobile-mainmenu"><li class="firstitem item_0 iw_page_39076"><a href="/EN">Home</a></li><li class="item_1 iw_page_39068"><a href="/EN/Policy">Policy</a></li><li class="item_2 iw_page_39069"><a href="/EN/business">Business</a></li><li class="item_3 iw_page_39075"><a href="/EN/Research">Research</a><ul><li class="firstitem item_0 iw_page_39131"><a href="/EN/Research/aalto">Aalto University</a></li><li class="item_1 iw_page_39139"><a href="/EN/Research/syke">Finnish Environment Institute</a></li><li class="item_2 iw_page_40816"><a href="/EN/Research/fgi">Finnish Geospatial Research Institute</a></li><li class="item_3 iw_page_39142"><a href="/EN/Research/fiia">The Finnish Institute of International Affairs</a></li><li class="item_4 iw_page_39156"><a href="/EN/Research/fioh">The Finnish Institute of Occupational Health</a></li><li class="item_5 iw_page_39134"><a href="/EN/Research/fmi">Finnish Meteorological Institute</a></li><li class="item_6 iw_page_39132"><a href="/EN/Research/gtk">Geological Survey of Finland</a></li><li class="item_7 iw_page_39155"><a href="/EN/Research/laplanduas">Lapland University of Applied Sciences</a></li><li class="item_8 iw_page_39174"><a href="/EN/Research/luke">Natural Resources Institute Finland</a></li><li class="item_9 iw_page_40207"><a href="/EN/Research/uef">University of Eastern Finland</a></li><li class="item_10 iw_page_39133"><a href="/EN/Research/helsinki">University of Helsinki</a></li><li class="item_11 iw_page_39088"><a href="/EN/Research/ulapland">University of Lapland</a></li><li class="item_12 iw_page_39138"><a href="/EN/Research/oulu">University of Oulu</a></li><li class="item_13 iw_page_39140"><a href="/EN/Research/uta">University of Tampere</a></li><li class="item_14 iw_page_39176"><a href="/EN/Research/vtt">VTT Technical Research Centre of Finland Ltd </a></li><li class="lastitem item_15 iw_page_39145"><a href="/EN/Research/polarcommittee">The Finnish National Committee of Arctic and Antarctic Research</a><ul><li class="firstitem lastitem item_0 iw_page_40127"><a href="/EN/Research/polarcommittee/FinlandCanadaWorkshop">The Finnish National Committee of Arctic and Antarctic Research</a></li></ul></li></ul></li><li class="item_4 iw_page_39509"><a href="/EN/Documents">Documents</a></li><li class="lastitem item_5 iw_page_39129"><a href="/EN/Topical">News and Stories</a></li></ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <div id="Layout1_ctl00_mainpanel" class="main clearfix row themepagewrap">
			
        <div id="Layout1_ctl00_maincontentpanel" class="maincontentpanel col-xs-12">
				
            <div class="iw_content iw_content_module iw_content_39334"><div class="iw_columnlayout iw_columnlayout_1 iw_templatecontent iw_templatecontent_3"><div id="Layout1_ctl00_maincontent_c0_Container" class="iw_column iw_column_1_1">
					<div class="iw_column_inner"><div id="iw_modularea_l5ydh0qx" class="iw_modularea iw_modularea_Events iw_modularea_157 nomargin"><div class="iw_modularea_inner"><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><div id="Layout1_ctl00_maincontent_c0_ctl00_ctl01_List_Items">
						<a name="" class="iw_moduleanchor"></a><table style="width: 100%; max-width: 600px;">
    <tbody>
        <tr>
            <td>
            <h1>Winter School “Legal Challenges in International Investments, Indigenous Peoples and Environment Protection” </h1>
            <p>19.1.2020 8:51&ndash;26.1.2020 18:00<br />
            Rovaniemi<br />
            </p>
            <p>Faculty of Law of the University of Lapland invites students to participate in the Winter School “Legal Challenges in International Investments, Indigenous Peoples and Environment Protection”.  </p>
            <p><p><strong>The program of the Winter school consists of the following courses: <br />
</strong><br />
<strong>1. Multilevel governance of natural resources in the Arctic. </strong><br />
The course focuses on the interplay of state and non-state actors in
governing natural resources, especially oil &amp; gas, minerals and
forests. National regulation of land rights and participatory rights of
local, especially indigenous people, is compared between Finland,
Sweden, Norway, Russia and Alaska. <br />
<br />
<strong>2. Indigenous peoples’ rights to land in the Arctic with comparative approach, including Finland, Sweden and Norway.  </strong><br />
This course provides general introduction to the rights concerning the
Saami people, particularly in Finland. Comparison is made to the other
Nordic countries, especially to Sweden and Norway. The course has an
interdisciplinary approach combining the methods of international
relations and international law therefore it is suitable for students
coming from different disciplines. <br />
<br />
Additionally to getting substantive knowledge of the subject students
will be able to develop their communication and presentation skills
working with people coming from different disciplinary backgrounds and
different cultures. <br />
<br />
The format of the Winter school prescribes five days of teaching and one
day for final students’ presentations. The working language of the
Winter School is English.  Participation in the Winter School gives the
students possibility to obtain 5 ECTS points (requires active
participation in the Winter school, group presentation on the final day
and preparation of a written assignment submitted no later than 17
February 2020).  <br />
<br />
<strong>The target audience:</strong> 3rd year Bachelor, 1st and 2nd
year Master and Post-graduate students of the University of Lapland.
Exchange students who have the right to study at the University of
Lapland during the spring 2020 semester are also welcome to apply!  <strong>Fees: </strong>Participation in the Winter School is free of charge.  To apply send a free-form application by <strong>15 December 2019 </strong>to the following address: olga.pushina(at)ulapland.fi.  <br />
<br />
“Legal Challenges in International Investments, Indigenous Peoples and
Environment Protection” (3IPEP) is a two-years project that has been
funded with support from the European Commission within Erasmus+
Program. The project is implemented by a consortium of three partners:
University of Versailles Saint Quentin-en-Yvelines/Paris Saclay
(France), University of Lapland (Finland), Riga Graduate School of Law
(Latvia). The purpose of the project is to grasp the strong interactions
between protection of indigenous people, the protection of environment
and the role of multinational companies for the achievement of
sustainable development, focusing on – but not limited to – legal
issues. The Winter School “Legal Challenges in International
Investments, Indigenous Peoples and Environment Protection» in Rovaniemi
is a part of the project that will provide educational program for the
students of partner universities.  <br />
<br />
This project has been funded with support from the European Commission within Erasmus + Program </p>
<p><img alt="" src="data:image/png;base64,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" /></p></p>
            <p></p>
            <p></p>
            <p>&nbsp;</p>
            <p></p>
            <p><a href="http://www.arcticfinland.fi/EN/events">More events</a><br />
            <a href="http://www.arcticfinland.fi/EN">Back to homepage</a>
            </p>
            </td>
        </tr>
    </tbody>
</table>
					</div>










</div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div></div>
				</div></div></div>
        
			</div>
    
		</div>

    

    <footer id="Layout1_ctl00_sitefooter" class="footer wrap loose">
        <div class="wrap">
            <div class="footercontent">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="iw_content iw_content_39067"><div class="iw_columnlayout iw_columnlayout_1 iw_templatecontent iw_templatecontent_3 iw_templatecontent_39067"><div id="Layout1_ctl00_footercontent_c0_Container" class="iw_column iw_column_1_1">
			<div class="iw_column_inner"><div id="iw_modularea_yywuech2" class="iw_modularea iw_modularea_TemplatedContent iw_modularea_225"><div class="iw_modularea_inner"><div class="iw_modulcontent"><div class="iw_modulcontent_inner"><div class="columned-featured columns3"><div class="inner">
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p>
ArcticFinland.fi collects information on Finland’s Arctic policies and on Arctic research and Arctic business in Finland. </p>
<p>The site is maintained by the <a href="http://www.arcticcentre.org" target="_blank">Arctic Centre</a> at the University of Lapland with the support of The Ministry for Foreign Affairs of Finland.</p>
<p><a href="https://www.ulapland.fi/dataprotection" target="_blank">Data protection and cookies</a>.<br />
</p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p>Contact and feedback:
</p>
<p>markku.heikkila(at)ulapland.fi<br />
arcticfinland(at)ulapland.fi</p>
<p>
<a href="https://twitter.com/ArcticFinlandia" title="ArcticFinland in Twitter" target="_blank"><img alt="twitter_35x30_white.png" src="/loader.aspx?id=9811fb95-25f8-4d36-8305-59a7a62aed41" /></a></p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
          <div class="item"><div class="item-inner"><img class="contentchecked" data-content="src" src="" alt="" /><h3></h3><div class="iw_modularea_Editor">
                <p><strong><a href="http://eepurl.com/dqsfhr  " target="_blank">Sign up to our newsletter</a></strong>, and we will email you updates on our Arctic news and stories.</p>
<p>&nbsp;</p>
<img alt="" src="http://www.arcticcentre.org/Layouts/ulapland_15/images/aklogo-en_footer.png" />
<p>&nbsp;</p>
              </div><a class="contentchecked" data-content="title" href="" title="">
                
                <i class="icon ion-ios-arrow-forward"></i></a></div></div>
          
        </div></div>
</div></div><div class="iw_modulfooter"><div class="iw_modulfooter_inner"></div></div></div></div></div>
		</div></div></div>
                    </div>
                </div> 
            </div>
        </div>
    </footer>


	</div>


<div class="cookienote">
    <div class="cookienote-content">Our website uses cookies, <a href="/cookies">read more</a>. By continuing to browse the site, you are agreeing to our use of cookies.  [I Agree]</div>
    <a href="#" class="cookienote-close">OK</a>
</div>

    
</div>
    

    
    

    

<script type="text/javascript">
//<![CDATA[
$('.iw_localizededitor .iw_languages').click(function () {$(this).closest('.iw_localizededitor').find('.RadEditor').each(function () {$find($(this).attr('id')).repaint();});});window.__TsmHiddenField = $get('RadScriptManager1_TSM');//]]>
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a6b624ce8ebdcd"></script> 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2734420-4', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
/*<![CDATA[*/
(function() {
	var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
	sz.src = '//siteimproveanalytics.com/js/siteanalyze_6050143.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><style>
        /* jos ei tekstiä laitettu niin ei näytetä */
        .cookienote[data-gdpr="GDPR-text"]{ display:none !important; }

        .cookienote{
        position:fixed;
        bottom:0;
        left:0;
        width:100%;
        padding:20px 50px;
        background:rgba(0,0,0,0.85);
        z-index:99999;
        color:#fff;
        text-align:center;
        line-height:20px;
        font-size:14px;
        box-sizing:border-box;
        display:none;
        }

        .cookienote-content{
        max-width:1000px;
        margin:auto;
        }

        .cookienote-close{
        position:absolute;
        top:50%;
        right:10px;
        min-width:50px;
        text-align:center;
        height:40px;
        margin-top:-20px;
        background:#b6d506;
        color:#fff;
        font-weight:bold;
        line-height:40px;
        padding:0 10px;
        box-sizing:border-box;
        text-shadow:0 0 1px rgba(0,0,0,0.9);
        }

        @media screen and (max-width:767px){
            .cookienote-close{
            position:static;
            display:inline-block;
            margin:10px 0 0 0;
            }
        }

    </style>

    <script src="/includes/jquery/jquery.cookie.js"></script>
    <script>
        $(document).ready(function () {
            var note = $('.cookienote');
            if($.cookie('gdpr-acceptcookies') != "true") {
                note.slideDown('fast');
            }

            $('.cookienote-close').click(function () {
                note.slideUp('fast');
                $.cookie('gdpr-acceptcookies', 'true', { expires: 365, path: '/' });
            });
        });
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"RadAjaxLoadingPanel1","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"RadAjaxManager1","updatePanelsRenderMode":1}, null, null, $get("RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":30,"uniqueID":"RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>
</body>
</html>
